2019.2.19 21:00~24:00 The server is upgraded, Maybe the network will be unstable, please understand :)

关于需要过FCC,CE等认证的事情


  • administrators

    根据目前最新的要求,相比前两年的FCC,CE认证,主要增加了自适应,我们了解到,如果是以前过了FCC,CE的,想要合规,都需要补充过自适应认证。
    目前我们的驱动里已经做好了自适应的补丁。联发科给了自适应的开启命令集。有需要过认证的客户厂家我们这边可以远程技术协助。

    对了,很多朋友问我们为何没有以自己的BIT模组名义过这些认证?主要还是目前还没有精力去开发国外市场。


Log in to reply