@fjlha 需要更新到最新固件: http://wiki.widora.cn/firmware